ActiveMovie Tanıtımı

ActiveMovie, film ve ses parçaları gibi çoklu ortam dosyalarını bilgisayarınızdan, yerel ağdan, intranet'ten veya Internet'ten yürütmenize olanak tanır. Bu programın diğer çoklu ortam yürütücü programlarından daha hızlı olması yanında, tüm dosyanın yüklenmesini beklemeniz de gerekmez. ActiveMovie dosyayı, bilgisayarınıza yükleme işlemi devam ederken yürütmeye başlar. Böylece çoklu ortam Web bölgeleri deneyiminiz her zamankinden daha hızlı artar.


Çoklu ortam dosyasını yürütme
  1. Yürütmek istediğiniz dosyayı sağ tıklatın.

  2. Çalıştır'ı tıklatın.

  3. ActiveMovie penceresinde, aşağıdaki düğmelerden birini tıklatın.

    Bunu yapmak için Bunu tıklatın
    Dosyayı yürütmek.
    Dosyayı duraklatmak.
    Dosyayı durdurmak.

İlgili Konular

Çoklu ortam dosyasını ileri sarma

Çoklu ortam dosyasını geri sarma


Çoklu ortam dosyasını geri sarma
  • Kaydırma çubuğunu sola sürükleyin veya belirli bir konuma gitmek için aşağıdaki düğmelerden birini tıklatın.

    • Bunu yapmak için | Bunu tıklatın
Bir önceki seçim imine veya başa gitmek. |
Küçük arttırımlarla geri sarmak. |

İlgili Konu

Çoklu ortam dosyasını ileri sarma


Çoklu ortam dosyasını ileri sarma

  • Kaydırma çubuğunu sağa sürükleyin veya belirli bir konuma gitmek için aşağıdaki düğmelerden birini tıklatın.

    • Bunu yapmak için | Bunu tıklatın
Bir sonraki seçim imine veya sona gitmek. |
Küçük arttırımlarla ileri sarmak. |

İlgili Konu

Çoklu ortam dosyasını geri sarma


Changing settings in ActiveMovie

Ayarları değiştirmek için

  • ActiveMovie penceresinde sağ tıklatın ve sonra Özellikler'i tıklatın.
İpucu
  • İletişim kutusundaki bir öğe hakkında Yardım için öğeyi sağ tıklatın.